•   over 9 years ago

Clarification Request for COTS Versions within Test Environments

We request that the Government clarify the versions of COTS software (Cache, etc.) that will be provided as part of the test environment. Thank you.

  • 1 comment

  • Manager   •   over 9 years ago

    Reply:
    We are using Cache 2010.2.6 for the Linux VMs and Cache 2008.2.5 for Windows VMs

Comments are closed.